Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» If you are looking for Zündapps in Uruguay...
12/12/2016, 10:20 am por Darbenn

» Si usted tiene una zündapp y le interesa venderla....
12/12/2016, 10:16 am por Darbenn

» Asiento trasero
9/1/2016, 11:10 pm por Darbenn

» Nuevos Sitios en Facebook
9/7/2015, 7:47 am por Darbenn

» Me presento
28/11/2014, 7:08 am por Darbenn

» LIBRO ARIAS PAZ
29/10/2014, 5:01 pm por toni

»  necesito generador para moto rabaneick 250 cc 1956
12/6/2014, 9:43 pm por Darbenn

»  necesito generador para moto rabaneick 250 cc 1956
9/6/2014, 8:54 pm por marcelo cortes briceño

» zundap k 500
23/4/2014, 6:37 pm por toni

» Consulta sobre pintura
7/12/2013, 3:04 pm por toni

Galería



Ayuda!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda!!!!!

Mensaje  Exit el 7/11/2010, 9:50 am

Por mas que algunos ya vieron mi moto andando en videos, sigo teniendo problemas a la hora de salir a probarla.
Hace explosiones por el carburador, falla bastante y no tiene fuerza para levantar RPM..

En los repechos se queda al toque.
Cambie ya de carburador 3 veces, ciclè y todo, pero sigue en mismas condiciones..
Lo que hallo raro, es la chispa de la bujia es una miseria. Cambie bobina de baja, pero mismo efecto. Consegui una bobina de alta + CDI, pero no larga chispa, aparentemente estaba andando :\.

Los electrodos de la bujia tienen que quedarse casi tocando para que haga apenas un arco. Creo que ahi esta el problema de la fuerza y rateo, pero no se si de las explosiones (que antes no las hacia).

Ahh.. tambien le cuesta arrancar un poco.
Punto no creo que sea, por que no pega patada adelantada, ni contraexplosiones continuas. Sino una de vez en cuando por el carburador...

El encendido es un Ducati de Atala.

_________________
"Not a hero unless you die Our species eat the wounded ones"
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Ayuda!!!!!

Mensaje  Exit el 7/11/2010, 4:29 pm

Lo de la corriente tengo que verlo aun.. pero ya anda.. !!

Lo de los repechos y demas... era el tanque de nafta, junto con el pase y cicler. que estaban tapadisimos, Consumia mas de lo que entraba al carburador. Gracias otra vez gustavo por la limpieza de tanque que me hicistes y cobrastes.. quedo fenomemal.. GIL!!!

En este momento esta con un cicler 85, y anda de vuelo por ahora.. tendre que probarla en la ruta cuando mi viejo venga., por que si me quedo por ahi.. me la corto! xD...

Km totales aproximados hechos hoy: 15

Sidecar

_________________
"Not a hero unless you die Our species eat the wounded ones"
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Ayuda!!!!!

Mensaje  Darbenn el 8/11/2010, 6:25 am

Vamo arriba!!! felicitaciones!!!!! cheers

_________________
[b]Darbenn.-
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda!!!!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.