Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» If you are looking for Zündapps in Uruguay...
12/12/2016, 10:20 am por Darbenn

» Si usted tiene una zündapp y le interesa venderla....
12/12/2016, 10:16 am por Darbenn

» Asiento trasero
9/1/2016, 11:10 pm por Darbenn

» Nuevos Sitios en Facebook
9/7/2015, 7:47 am por Darbenn

» Me presento
28/11/2014, 7:08 am por Darbenn

» LIBRO ARIAS PAZ
29/10/2014, 5:01 pm por toni

»  necesito generador para moto rabaneick 250 cc 1956
12/6/2014, 9:43 pm por Darbenn

»  necesito generador para moto rabaneick 250 cc 1956
9/6/2014, 8:54 pm por marcelo cortes briceño

» zundap k 500
23/4/2014, 6:37 pm por toni

» Consulta sobre pintura
7/12/2013, 3:04 pm por toni

Galería



Consulta falla

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Consulta falla

Mensaje  Exit el 21/5/2010, 9:05 am

Ayer acabo de retirar la moto por primera vez para dar una vueltita.
Se le habia mandado a realizar todo lo electrico nuevo a 12v y al año 2010.
El electricista me dijo que ya habia quedado todo ok, pero que tenia que regular el carburador por que no regula correctamente, escupe mucha nafta y falla.
El tema que ella arranca de 1, regula con problemas, levanta un par de vueltas, pero no te da para meter 2º, en eso baja vueltas y se apaga como si no estubiera llegando nafta al cilindro..

El carburador es un del'orto (para el orto jeje) que tiene. Por ahi creo que no es el original y eso esta haciendo que le falte comida

PD: larga un humo muyyyyy pastozo y blanco.. mucho, le puse 3/4 L de nafta sola sin aceite a ver si era que estaba pasada, pero realiza lo mismo y falla muyyyy mal. (hace 8 cuadras y se muere mal) confused confused
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 9:13 am

problema de falta de comida no creo que sea...más si le sale todo ese humo blanco (nafta y aceite sin quemar)
El carburador original de marca BING, modelo 2/22/13, pero el dellorto le anda (hay que hacerle algun ajuste creo, luego te digo, porque tengo uno)
En el otro mail te respondi sobre encendido.
Saludos
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 21/5/2010, 9:19 am

Te contesto aca lo del volante, creo que esta bien, ya que el loco es tornero y usuario de motos antiguas, ademas trabaja con un electricista de lo mismo. ellos me colocaron todo y dejaron a punto.

La moto falla moderando y en alta, falla siempre, esta tarde si puedo la filmo y subo un link a ver que se puede hacer. Quiero sacarme la duda, por que sino esto me va a volver locooooo!!!! What a Face
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 9:24 am

jajaja....hay que tener paciencia...
yo hace 5 años que tengo mi bestia y aun no he andado en ella (sip, 5 años)
El tema es que compre la moto y me fui para Montevideo, y esto ha sido una restauracion "de fin de semana", cuando voy para allá...

Volviendo al tema de la falla...si el tornero y el electricista te lo armaron, consultales y deciles que falla como loca la moto...tal vez te la ajustan ahi mismo y ta....pero yo por las dudas trataria de investigar un poco el tema del encendido....cuanto te demoró el trabajo de esa adaptacion???
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 21/5/2010, 9:45 am

Demoro 2 semanas, el tornero, dijo que era el carburador, y nadie hecha mano mecanica de ellos 2.
Me dijo que lo mandara ajustar.
Ellos ya saben que falla y demoraron como 2 dias en corroborar que no fuera la corriente ni el punto.
Por eso digo..
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 9:48 am

Y como te instalaron el volante de 4TC??
pa mi que le erraron en el avance de encendido....si fuera ajuste del carburador deberia fallarte en baja, media o alta, y no tanto como vos decis que hace..... la moto tiene fuerza o se arrastra???
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 21/5/2010, 9:52 am

Mitad con fuerza y mitad sin fuerza. Como que aveces anda de vuelo, y derrepente se queda, casi siempre tiende a apagarse cuando vas en alta. Yo para mi no chupa bien nafta.. casi siempre que se apaga, tiene el filtro de nafta casi vacio.
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 10:03 am

ah, entonces tal vez sea ese el problema...
Pero igual me quedan dudas por el humop blanco que comentaste....
Y volviendo al tema del encendido...supongo que te habrán adaptado el volante de 4TC a la chaveta del cigueñal y te habrán puesto el plato cde bobinas en posicion, no??? (es de esperar que eso lo hayan previso)
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 21/5/2010, 10:10 am

Si, todo lo de electricidad esta conectado a las vueltas del cigueñal, en donde estaba el dinamo, con 2 o 3 tornillitos y una platina quedo perfecto sin modificacion alguna, despues el electricista lo dejo a punto y probo todo.. por eso me tiro mas al lado de la comida, por el humo.. no es normal.
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 10:17 am

Si queres, y para sacarte el ansia, lo que podes hacer es meterle un alambrecito enrollado en el cicler del carburador (OJO, que quede buien ese alambre, no vas a querer que se te vaya para el cilindro a traves del carburador!!!!), asi el pase de combustible es menor, y asi ves si te tira menos humo.

Por otro lado, te cuento que tengo un video mio de la primera vez que prendi la moto 8ya lo subiré) y ahi si que vas a ver humo, jajajaja
el problema habia sido que puse al reves las bobinas, y por eso tiraba todo el humo. Luego de girarlas 180° quedo casi bien (tengo que ajustarla un par de grados aun...)

Saludos
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 21/5/2010, 1:03 pm



Como pueden ver, arranca de 1/4 de patadita que la toques, pero acelerada al maximo simpre hace ese problema, si la desacelero un poco baja RPM y se apaga como ahogada, si suelto el acelerador, queda regulando unos 20 seg y se muere.
Notese la cantidad obsesiva de humo mal carburado que larga.. y eso que la camara de el cel no capto todo.. pero no se veia a mas de 1m y 1/2.

No
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 6:06 pm

pa...vos sabes que me hace acordar mucho a las bobinas mal puestas....
ojo, mira que yo hablo de atrevido que soy.....
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 21/5/2010, 6:16 pm

Tu dices de girarlas como???
No pasa nada.. sos el unico que ta metiendo pata pa ayudarme loko.. no hace nada malo opinar.. ayuda muchiiisiimoooo

De ultima si no son las bobinas, me saco una duda mas.. y si son, un problema menos. Very Happy
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 21/5/2010, 7:38 pm

ka moto antes no estaba andando me parece que dijiste, no???
que diametro tiene la boca del carburador??
yo creo que te tira tanto humo porque efectivamente no esta quemando la mezcla por que la chispa salta a destiempo...
no es por tirarles tierra al tornero y al electricista, jejeje

saludos
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Urumotos el 22/5/2010, 7:47 pm

Hola se complico el parto..je..je paciencia,aparentemente tenes varios males pregunta:
1-antes de colocarle el volante te hacia lo mismo?
2-aceleras y te hace un vacio como ahogada?
3-te tira aceite por el escape o te gotea aceite en alguna parte del escape,?sacale la cola de pescado y mira si tiene aceite
4-Te come mas nafta que un 8 cilindros?
Si arranca al toque y no te patea la palanca se supone que esta a punto(me queda la duda el humo blanco que es clasico de los fuera de punto)
2-si la 2da. pregunta es como te digo ,CARBURADOR URGENTE
y si la 3 y la 4 es como te digo TENES UN RETEN ROTO y te pasa aceite del carter,eso me paso a mi una ves-sacas la bujia y esta llena de carbon.
te diria que lo primero seria reacondicionar el carburador lo mejor posible o conseguite uno prestado con tu mecanico ese seria el primer paso y ya te sacas la duda del carburador si te va a servir o no.
espero sirva para algo-un abrazo y a no desesperarse
avatar
Urumotos

Mensajes : 59
Puntos : 82
Fecha de inscripción : 19/05/2010
Edad : 59
Localización : SALTO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 22/5/2010, 11:49 pm

1-Mas o menos, tenia el dinamo con problemas y no daba chispa, habia que darle 6v desde cargador para que prendiera. Y motor lleno de agua.
2-Si
3-No tiene las colas de pescado, esta con escapes hechos y unas sordinas, tira aceite negrooo muchooo aceite!!!. por el escape y bocas de escape
4-2L me duraron 8 cuadras

Tube muchos mas problemas, el del ahogue ya paso a 2º plano

Por otra cosa, ya voy viento en popa:


http://zundapp.uruguay-foro.com/repuestos-f6/motor-compro-o-piezas-t19.htm

Posiblemente el problema ademas de carburador, sea de todo el barro y NO aceite que tenia dentro del carter y caja de cambios, ya que no tenia tornillo de desagote de aceite ¬¬, tenia un "tapon" de barro mazciso que al agujerear con un destornillador, me goteo los 100g de aceite que tenia dentro, una lastima,. 90% agua.
Como deje en el link de mas arriba, ya tengo algunos repuestos importantes como el piston y la camisa, solo falta llevar a tornero la biela y cigueñal para que recorten, rellenen y rectifiquen roscas y cagadas. y quedaria como nueva.
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Urumotos el 23/5/2010, 5:23 pm

apenas compras una moto ande o no es tirarle todo el aceite y ponerle nuevo,aunque te digan que lo colocaron ayer,igualmente te digo que aparte de todo los problemas tenes o tenias un reten roto entonces te pase aceite del carter y te lo tira por el escape porque no da para quemar es muy comun en motos que han estado tiempo paradas y con poco aceite(si vos decis que tenia agua ,peor)
Bueno ahora a empezar de cero con el motor desguasado es mejor porque ves lo que sirve y lo que no(tengo unDB202 desarmado le fata piston y aros si te intereza te envio fotos pieza por pieza,cigueñal,caja,embrague,cilindro tapa ,etc)
vamos arriba
avatar
Urumotos

Mensajes : 59
Puntos : 82
Fecha de inscripción : 19/05/2010
Edad : 59
Localización : SALTO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 23/5/2010, 8:57 pm

Me interesan todas las piezas.. si podes Carlos, pasame unas fotos y precios, que algo de mas nunca es malo tener..

Gracias por la joda.

Abrazos
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 24/5/2010, 12:11 pm

Exit, segui manteniendonos al tanto de esto porque ya se convirtió en toda una aventura!!! jeje
Ya mandaste biela y cigueñal a pocho motos???

_________________
[b]Darbenn.-
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 24/5/2010, 3:24 pm

Todo el historial de mi moto lo voy a poner aca... para que si algun dia alguien tiene dudas de algo, quede claro soluciones y problemas..

Y si.. por ahora es una pelicula lo que tengo con la moto jajaja, pero nada que un tornero y aguinaldo no puedan arreglar.
Ayer me mate haciendo toda la instalacion electrica con luces y llave de corte completa, intentare esconder el CDI en el cuadro entre las 2 panzas del tanke. a ver si asi queda mas "estetico".

Razz

Saludos y gracias por la atencion y ayuda gente!!!!!!! Very Happy
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 24/5/2010, 7:13 pm

si, el mejor lugar para esconder el cdi es en el triangulo de chasis que queda abajo del tanque....ahi dentro no se nota...
la unica diferencia con la moto original es que le cable de la bujia llega desde arriba y no desdeel sistema de encendido noris..
saludos

_________________
[b]Darbenn.-
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 14/6/2010, 10:57 am

El dia de ayer (13-06-2010) ha quedado resuelto el problema de la moto:

Exsactamente no se que era, pero se aprovecho a desarmar todo como decian los compañeros, y se realizo todo el motor a 0km, desde embrague, retenes, rulemanes, piston, aros, camisa, biela, gabia, multiple, casquillos, retenes, resortes, chavetas y juntas.
Se verifico que no perdiera aceite y que no chupara aire, se puso a punto con ayuda de una lampara estereoscopica (creo que se le llama asi jajaja). Tambien tener en cuenta que esta con un sistema de 12v de encendido electronico SIN MODIFICAR EL SISTEMA ORIGINAL DE LA MOTO. simplemente se cambio uno por otro sin modificar chasis ni nada.
Por ultimo la moto presentaba fallas de ahogarse o no arrancar, se soluciono colocandole un carburador DellOrto de Zanella 180cc. (VUELA). Igual al acelerarla tiende a no hacerlo muy rapido, ese es un detalle que aun tengo que solucionar del Cicler, que le puse uno de CG125.
Simplemente para que esten al tanto del DATO.

PD: Tambien se hizo andar con un carburador de CG125 con cicler de 250cc y bomba de pique.. Shocked parecia una enduro KTM 800cc.. xD
Pero me asusto al tanque Sad jajajaja saludos.
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 14/6/2010, 11:11 am

Buenoi, me alegro que hayas arreglado el tema....
Al final moviste el volante de winner???
de donde sacas tantos carburadores para probar???

_________________
[b]Darbenn.-
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Exit el 14/6/2010, 11:30 am

Aca en rocha no te das la idea de los 2000000 carburadores de motos viejas que consegui, la mayoria devolvi por que no los use, pero se consiguen de lo que quieras, completos o piezas.
El volante lo ajuste con la lampara esa que me dieron. es una pavada xD
avatar
Exit
Admin

Mensajes : 379
Puntos : 532
Fecha de inscripción : 19/05/2010
Edad : 31
Localización : Rocha

Ver perfil de usuario http://zundapp.uruguay-foro.com

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Darbenn el 14/6/2010, 11:39 am

y te muestra que la F esta en el punto muerto superior, no????De donde sacaste la lampara??? yo tengo que conseguirme una....

_________________
[b]Darbenn.-
avatar
Darbenn

Mensajes : 434
Puntos : 542
Fecha de inscripción : 19/05/2010
Edad : 34
Localización : Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta falla

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.